		<!doctype html>
		<html lang="it-IT">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Acquazzoni a Roma, piogge e vento forte sulla capitale: disagi alla circolazione stradale &#8211; ITALIANARADIO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITALIANARADIO &raquo; Feed" href="https://www.italianaradio.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITALIANARADIO &raquo; Feed dei commenti" href="https://www.italianaradio.it/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italianaradio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.italianaradio.it/wp-content/plugins/anthemes-reviews/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italianaradio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.italianaradio.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://www.italianaradio.it/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.italianaradio.it/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italianaradio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.italianaradio.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.italianaradio.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rbuilder-fa5-css'  href='https://www.italianaradio.it/wp-content/plugins/resume-builder/assets/css/fontawesome-all.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.italianaradio.it/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgb( 13,13,13 );border-bottom: solid 1px rgb( 19,18,18 );}#wprmenu_bar {background-image: url();background-size:;background-repeat: ;}#wprmenu_bar {background-color: #0D0D0D;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: ;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #F2F2F2;}#wprmenu_bar .menu_title {font-size: px;font-weight: ;}#mg-wprm-wrap li.menu-item a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: px;text-transform: ;font-weight: ;}#mg-wprm-wrap li.current-menu-item > a {background: ;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:!important;}#mg-wprm-wrap {background-color: #2E2E2E;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #CFCFCF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: ;color: #606060 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #606060 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: ;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: px;left: px;float: left !important;background-color: ;}.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.italianaradio.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.italianaradio.it/wp-content/themes/cream-magazine/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.italianaradio.it/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.italianaradio.it/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='rbuilder-styling-css'  href='https://www.italianaradio.it/wp-content/plugins/resume-builder/assets/css/style.min.css?ver=2.0.6' type='text/css' media='all' />
<style id='rbuilder-styling-inline-css' type='text/css'>
html { font-size:16px; }/* Heading Color */.rb-resume-section-heading { color:#f35e46; }.rb-resume-skills .rb-resume-skills-block .rb-resume-skill-rating .far,.rb-resume-skills .rb-resume-skills-block .rb-resume-skill-rating .fas,.rb-resume-skills .rb-resume-skills-block .rb-resume-skill-rating .fal { color:#f7b94f; }
</style>
<script type='text/javascript' src='https://www.italianaradio.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/anthemes-reviews/js/tie.js?ver=5.6' id='taqyeem-main-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.6' id='apsl-frontend-js-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.italianaradio.it\/wp-admin\/admin-ajax.php","nonce":"940ab38e58"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.6' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.italianaradio.it/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italianaradio.it/index.php/wp-json/wp/v2/posts/410170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italianaradio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italianaradio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="Everest Forms 1.7.2.2" />
<link rel="canonical" href="https://www.italianaradio.it/index.php/acquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale/" />
<link rel='shortlink' href='https://www.italianaradio.it/index.php/?p=410170' />
<link rel="alternate" type="application/json+oembed" href="https://www.italianaradio.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italianaradio.it%2Findex.php%2Facquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italianaradio.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italianaradio.it%2Findex.php%2Facquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.italianaradio.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta name="generator" content="Site Kit by Google 1.23.0" />			<style>
							</style>
					<style>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</style>
		<meta name="google-site-verification" content="WZ0kK0qB0xAMaOVp8tCNlYo-WXuFmAMQjcy4ehCTJ5c"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.italianaradio.it/wp-content/uploads/2020/06/back.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9339812758858506","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.italianaradio.it/wp-content/uploads/2020/06/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.italianaradio.it/wp-content/uploads/2020/06/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.italianaradio.it/wp-content/uploads/2020/06/icon.png" />
<meta name="msapplication-TileImage" content="https://www.italianaradio.it/wp-content/uploads/2020/06/icon.png" />
		<style type="text/css" id="wp-custom-css">
			
				footer .footer_inner {
	
		padding-top: 30px;
    padding-bottom: 10px;
}

.copyright_section {
    padding-top: 0;
}				</style>
			</head>
 	 		<body class="post-template-default single single-post postid-410170 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar boxed elementor-default elementor-kit-365459">
                        <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
         		<div class="page-wrapper">
 	<header class="general-header cm_header-five">
            <div class="top-header" style="background-image: url(https://www.italianaradio.it/wp-content/uploads/2020/06/dietro.jpg);">
                <div class="logo-container">
             		<div class="logo">
 			<a href="https://www.italianaradio.it/index.php/" class="custom-logo-link" rel="home"><img width="249" height="93" src="https://www.italianaradio.it/wp-content/uploads/2020/06/cropped-logo_italianaradio_header-2.png" class="custom-logo" alt="ITALIANARADIO" /></a>        </div><!-- .logo -->
 		        </div><!-- .logo-container -->
        <div class="mask"></div><!-- .mask -->
    </div><!-- .top-header -->
    <div class="navigation-container">
        <div class="cm-container">
            <nav class="main-navigation">
                <div id="main-nav" class="primary-navigation">
                    <ul id="menu-main-menu" class=""><li class="home-btn"><a href="https://www.italianaradio.it/index.php/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-366937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-366937"><a href="https://www.italianaradio.it/index.php/">Home</a></li>
<li id="menu-item-400812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400812"><a href="https://www.italianaradio.it/index.php/diretta/">Ascolta la Radio</a></li>
<li id="menu-item-366938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366938"><a href="https://www.italianaradio.it/index.php/contact-us/">Contatti</a></li>
</ul>                </div><!-- #main-nav.primary-navigation -->
               <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.italianaradio.it/index.php/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
            </nav><!-- .main-navigation -->
        </div><!-- .cm-container -->
    </div><!-- .navigation-container -->
</header><!-- .general-header.cm_header-five --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.italianaradio.it/index.php/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.italianaradio.it/index.php/category/fanpage/" itemprop="item"><span itemprop="name">FanPage</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.italianaradio.it/index.php/acquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale" itemprop="item"><span itemprop="name">Acquazzoni a Roma, piogge e vento forte sulla capitale: disagi alla circolazione stradale</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-410170" class="post-detail post-410170 post type-post status-publish format-standard has-post-thumbnail hentry category-fanpage">
	    <div class="the_title">
	        <h1>Acquazzoni a Roma, piogge e vento forte sulla capitale: disagi alla circolazione stradale</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.italianaradio.it/index.php/author/stefanocristiano/">Stefano Cristiano</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/acquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale/"><time class="entry-date published updated" datetime="2021-01-22T21:02:44+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="300" height="225" src="https://www.italianaradio.it/wp-content/uploads/2021/01/strade-allegate-pioggia-maltempo-talenti-1601103406904-300x225-1.jpg" class="attachment-full size-full wp-post-image" alt="Acquazzoni a Roma, piogge e vento forte sulla capitale: disagi alla circolazione stradale" loading="lazy" />					</figure>
				</div>
					    <div class="the_content">
	    	<div><img src="https://www.italianaradio.it/wp-content/uploads/2021/01/strade-allegate-pioggia-maltempo-talenti-1601103406904-300x225-1.jpg"><br />Dal pomeriggio di oggi forti piogge sono cominciate a cadere su Roma, con conseguenti disagi alla circolazione stradale. Il traffico è fortemente rallentato, e in alcune zone si sono verificati incidente, fortunatamente non gravi. Proclamata l&#8217;allerta meteo per la giornata di domani e per le successive 12/18 ore.<br /><a href="https://www.fanpage.it/roma/acquazzoni-a-roma-piogge-e-vento-forte-sulla-capitale-disagi-alla-circolazione-stradale/">Continua a leggere</a></div>
	    </div><!-- .the_content -->
	    	</article><!-- #post-410170 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.italianaradio.it/index.php/arriva-nuovo-statuto-movimento-5-stelle-si-passa-da-capo-politico-a-comitato-direttivo-di-5-membri/" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.italianaradio.it/index.php/blocco-di-tiktok-cosa-cambia-per-gli-utenti-in-italia/" rel="next">Successivo</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Notizie correlate</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/ocean-viking-268-migranti-salvati-nel-mediterraneo-a-bordo-anche-un-neonato-di-4-settimane/">
	 		<figure class="imghover">
		 		<img width="300" height="225" src="https://www.italianaradio.it/wp-content/uploads/2021/01/ocean-viking-3-300x225-1.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Ocean Viking, 268 migranti salvati nel Mediterraneo: a bordo anche un neonato di 4 settimane" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/ocean-viking-268-migranti-salvati-nel-mediterraneo-a-bordo-anche-un-neonato-di-4-settimane/">Ocean Viking, 268 migranti salvati nel Mediterraneo: a bordo anche un neonato di 4 settimane</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/ocean-viking-268-migranti-salvati-nel-mediterraneo-a-bordo-anche-un-neonato-di-4-settimane/"><time class="entry-date published updated" datetime="2021-01-22T21:02:46+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/blocco-di-tiktok-cosa-cambia-per-gli-utenti-in-italia/">
	 		<figure class="imghover">
		 		<img width="638" height="425" src="https://www.italianaradio.it/wp-content/uploads/2021/01/tiktok-charli-damelio-2020-638x425-1.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Blocco di TikTok, cosa cambia per gli utenti in Italia" loading="lazy" srcset="https://www.italianaradio.it/wp-content/uploads/2021/01/tiktok-charli-damelio-2020-638x425-1.jpg 638w, https://www.italianaradio.it/wp-content/uploads/2021/01/tiktok-charli-damelio-2020-638x425-1-350x233.jpg 350w" sizes="(max-width: 638px) 100vw, 638px" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/blocco-di-tiktok-cosa-cambia-per-gli-utenti-in-italia/">Blocco di TikTok, cosa cambia per gli utenti in Italia</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/blocco-di-tiktok-cosa-cambia-per-gli-utenti-in-italia/"><time class="entry-date published updated" datetime="2021-01-22T21:02:45+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/varianti-covid-la-regione-campania-chi-va-in-uk-brasile-e-sudafrica-lo-segnali-e-si-vaccini/">
	 		<figure class="imghover">
		 		<img width="638" height="425" src="https://www.italianaradio.it/wp-content/uploads/2021/01/vaccini-covid-638x425-2.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Varianti Covid, la Regione Campania: “Chi va in Uk, Brasile e Sudafrica lo segnali e si vaccini”" loading="lazy" srcset="https://www.italianaradio.it/wp-content/uploads/2021/01/vaccini-covid-638x425-2.jpg 638w, https://www.italianaradio.it/wp-content/uploads/2021/01/vaccini-covid-638x425-2-350x233.jpg 350w" sizes="(max-width: 638px) 100vw, 638px" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/varianti-covid-la-regione-campania-chi-va-in-uk-brasile-e-sudafrica-lo-segnali-e-si-vaccini/">Varianti Covid, la Regione Campania: “Chi va in Uk, Brasile e Sudafrica lo segnali e si vaccini”</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/varianti-covid-la-regione-campania-chi-va-in-uk-brasile-e-sudafrica-lo-segnali-e-si-vaccini/"><time class="entry-date published updated" datetime="2021-01-22T21:02:45+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/gf-vip-tommaso-zorzi-e-stefania-orlando-vogliono-andar-via-dal-reality/">
	 		<figure class="imghover">
		 		<img width="638" height="425" src="https://www.italianaradio.it/wp-content/uploads/2021/01/tommaso-zorzi-e-stefania-orlando.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="GF Vip, Tommaso Zorzi e Stefania Orlando vogliono andar via dal reality" loading="lazy" srcset="https://www.italianaradio.it/wp-content/uploads/2021/01/tommaso-zorzi-e-stefania-orlando.jpg 638w, https://www.italianaradio.it/wp-content/uploads/2021/01/tommaso-zorzi-e-stefania-orlando-350x233.jpg 350w" sizes="(max-width: 638px) 100vw, 638px" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/gf-vip-tommaso-zorzi-e-stefania-orlando-vogliono-andar-via-dal-reality/">GF Vip, Tommaso Zorzi e Stefania Orlando vogliono andar via dal reality</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/gf-vip-tommaso-zorzi-e-stefania-orlando-vogliono-andar-via-dal-reality/"><time class="entry-date published updated" datetime="2021-01-22T21:02:44+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/el-shaarawy-alla-roma-e-gia-nella-capitale-per-visite-mediche-e-firma/">
	 		<figure class="imghover">
		 		<img width="638" height="425" src="https://www.italianaradio.it/wp-content/uploads/2021/01/GettyImages-852273750-638x425-1.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="El Shaarawy alla Roma, è già nella Capitale per visite mediche e firma" loading="lazy" srcset="https://www.italianaradio.it/wp-content/uploads/2021/01/GettyImages-852273750-638x425-1.jpg 638w, https://www.italianaradio.it/wp-content/uploads/2021/01/GettyImages-852273750-638x425-1-350x233.jpg 350w" sizes="(max-width: 638px) 100vw, 638px" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/el-shaarawy-alla-roma-e-gia-nella-capitale-per-visite-mediche-e-firma/">El Shaarawy alla Roma, è già nella Capitale per visite mediche e firma</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/el-shaarawy-alla-roma-e-gia-nella-capitale-per-visite-mediche-e-firma/"><time class="entry-date published updated" datetime="2021-01-22T21:02:43+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.italianaradio.it/index.php/arriva-nuovo-statuto-movimento-5-stelle-si-passa-da-capo-politico-a-comitato-direttivo-di-5-membri/">
	 		<figure class="imghover">
		 		<img width="300" height="225" src="https://www.italianaradio.it/wp-content/uploads/2021/01/Vito-Crimi-Movimento-5-Stelle-1583488292338-300x225-1.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Arriva nuovo statuto Movimento 5 Stelle: si passa da capo politico a comitato direttivo di 5 membri" loading="lazy" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.italianaradio.it/index.php/arriva-nuovo-statuto-movimento-5-stelle-si-passa-da-capo-politico-a-comitato-direttivo-di-5-membri/">Arriva nuovo statuto Movimento 5 Stelle: si passa da capo politico a comitato direttivo di 5 membri</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://www.italianaradio.it/index.php/arriva-nuovo-statuto-movimento-5-stelle-si-passa-da-capo-politico-a-comitato-direttivo-di-5-membri/"><time class="entry-date published updated" datetime="2021-01-22T21:02:43+01:00">22 Gennaio 2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>ASCOLTA LA RADIO</h2></div><div class="textwidget custom-html-widget"><video autoplay="autoplay" controls="controls" width="300" height="40"><source src="https://italianaradio.radioca.st/stream" type="audio/mpeg" /></video></div></div><div id="text-9" class="widget widget_text"><div class="widget-title"><h2>Radio partner</h2></div>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-362991" src="https://www.italianaradio.it/wp-content/uploads/2020/05/ALESSANDRO-CORDARO-banner.png" alt="" width="400" height="300" srcset="https://www.italianaradio.it/wp-content/uploads/2020/05/ALESSANDRO-CORDARO-banner.png 400w, https://www.italianaradio.it/wp-content/uploads/2020/05/ALESSANDRO-CORDARO-banner-350x263.png 350w" sizes="(max-width: 400px) 100vw, 400px" /></p>
</div>
		</div><div id="media_image-1" class="widget widget_media_image"><div class="widget-title"><h2>Radio partner</h2></div><a href="https://www.siteground.com/index.htm?afcode=6e8b4bff4267ce9bfec4c40627135030"><img width="403" height="300" src="https://www.italianaradio.it/wp-content/uploads/2020/06/Cusato-Fiore-banner-400-x-300-B.png" class="image wp-image-364500  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.italianaradio.it/wp-content/uploads/2020/06/Cusato-Fiore-banner-400-x-300-B.png 403w, https://www.italianaradio.it/wp-content/uploads/2020/06/Cusato-Fiore-banner-400-x-300-B-350x261.png 350w" sizes="(max-width: 403px) 100vw, 403px" /></a></div><div id="text-6" class="widget widget_text"><div class="widget-title"><h2>Chi Siamo</h2></div>			<div class="textwidget"><a title="COLORMAG" href="https://www.italianaradio.it"><img alt="COLORMAG" src="https://www.italianaradio.it/wp-content/uploads/2020/03/cropped-logo_italianaradio_header-2.png"></a><br>ITALIANARADIO | Giovani dentro l'Europa, via Martiri della Libertà 14 | 89048 Siderno (RC) | Presidente e Direttore Responsabile "Stefano Cristiano" - "ITR NOTIZIE" registrata presso il Tribunale di Locri al n°1/2003 R.A.C.C.N 1915/03</div>
		</div><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h2>Radio partner</h2></div><img width="404" height="304" src="https://www.italianaradio.it/wp-content/uploads/2020/06/banner-radio.png" class="image wp-image-364543  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.italianaradio.it/wp-content/uploads/2020/06/banner-radio.png 404w, https://www.italianaradio.it/wp-content/uploads/2020/06/banner-radio-350x263.png 350w" sizes="(max-width: 404px) 100vw, 404px" /></div><div id="media_image-6" class="widget widget_media_image"><a href="https://themebeez.com/themes/cream-magazine"><img width="1170" height="135" src="https://www.italianaradio.it/wp-content/uploads/2020/05/Per-Sito.png" class="image wp-image-362988  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.italianaradio.it/wp-content/uploads/2020/05/Per-Sito.png 1170w, https://www.italianaradio.it/wp-content/uploads/2020/05/Per-Sito-350x40.png 350w, https://www.italianaradio.it/wp-content/uploads/2020/05/Per-Sito-1024x118.png 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights Italianaradio © 2020</span> Cream Magazine di <a href="https://themebeez.com" rel="designer noopener" target="_blank">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            	<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
	
			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar  left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://www.italianaradio.it">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  
     
</ul>
				
				</div>
			</div>
				<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italianaradio.it\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.6' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://www.italianaradio.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
            </body>
        </html>
    	